<!DOCTYPE html>
<!-- Flagman theme. A ZERGE design (http://www.color-theme.com - http://themeforest.net/user/ZERGE) - Proudly powered by WordPress (http://wordpress.org) -->

<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<style>
#menu {
	background:#fff !important;
}
</style>
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
    <!--<![endif]-->

    <head>
        
        
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="" />
        <meta property="og:image" content="http://www.petri-heil.ch/wp-content/uploads/2016/11/IMG_7556-800x498.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Nachtfischen – (fast) ohne Fisch und dennoch erfolgreich - Petri-Heil</title>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.petri-heil.ch/nachtfischen/" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Petri-Heil &raquo; Feed" href="http://www.petri-heil.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Petri-Heil &raquo; Kommentar-Feed" href="http://www.petri-heil.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Petri-Heil &raquo; Nachtfischen – (fast) ohne Fisch und dennoch erfolgreich Kommentar-Feed" href="http://www.petri-heil.ch/nachtfischen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.petri-heil.ch\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.petri-heil.ch/wp-content/plugins/all-in-one-event-calendar/cache/e29ad3a0_ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.petri-heil.ch/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='http://www.petri-heil.ch/wp-content/plugins/paid-memberships-pro/css/frontend.css' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='http://www.petri-heil.ch/wp-content/plugins/paid-memberships-pro/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.petri-heil.ch/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://www.petri-heil.ch/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='paml-styles-css'  href='http://www.petri-heil.ch/wp-content/plugins/pa-modal-login/assets/css/modal-login.css' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.petri-heil.ch/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.petri-heil.ch/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.petri-heil.ch/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.petri-heil.ch/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_saferpaycw_frontend_styles-css'  href='http://www.petri-heil.ch/wp-content/plugins/woocommerce_saferpaycw/resources/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.petri-heil.ch/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.petri-heil.ch/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.petri-heil.ch/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='http://www.petri-heil.ch/wp-content/plugins/sabai/assets/css/main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='http://www.petri-heil.ch/wp-content/plugins/sabai/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-googlemaps-css'  href='http://www.petri-heil.ch/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='http://www.petri-heil.ch/wp-content/plugins/sabai-directory/assets/css/main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-main-style-css'  href='http://www.petri-heil.ch/wp-content/themes/wp-flagman/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://www.petri-heil.ch/wp-content/themes/wp-flagman/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.petri-heil.ch/wp-content/themes/wp-flagman/css/bootstrap-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-flexslider-css'  href='http://www.petri-heil.ch/wp-content/themes/wp-flagman/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-style-css'  href='http://www.petri-heil.ch/wp-content/themes/wp-flagman/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-rwd-style-css'  href='http://www.petri-heil.ch/wp-content/themes/wp-flagman/css/rwd-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-style-css'  href='http://www.petri-heil.ch/wp-content/themes/wp-flagman/css/prettyphoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='options-css-style-css'  href='http://www.petri-heil.ch/wp-content/themes/wp-flagman/css/options.css' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.petri-heil.ch/wp-content/themes/wp-flagman/reset.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.petri-heil.ch/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-content/plugins/paid-memberships-pro/js/paid-memberships-pro.js'></script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubm_premium = {"impressions":{"add_url":"http:\/\/www.petri-heil.ch\/wp-content\/plugins\/ubm-premium\/ubm-premium-add-impression.php","for_rotating_banners":"enable"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-content/plugins/ubm-premium/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_saferpaycw_ajax = {"ajax_url":"http:\/\/www.petri-heil.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-content/plugins/woocommerce_saferpaycw/resources/js/frontend.js'></script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-content/plugins/easy-spoiler/js/easy-spoiler.js'></script>
<link rel='https://api.w.org/' href='http://www.petri-heil.ch/wp-json/' />
<link rel='shortlink' href='http://www.petri-heil.ch/?p=14519' />
<link rel="alternate" type="application/json+oembed" href="http://www.petri-heil.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.petri-heil.ch%2Fnachtfischen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.petri-heil.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.petri-heil.ch%2Fnachtfischen%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.petri-heil.ch/wp-content/plugins/easy-spoiler/easy-spoiler.css" /><style text="text/css" id="modal-login-style-css"></style>
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Coda:300,400,400italic,700,700italic" type="text/css" /><style type="text/css">h1,h2,h3,h4,h5,h6 { font-family: "Coda", Arial, sans-serif}</style><!-- Fav and touch icons -->
<link rel="shortcut icon" href="http://www.petri-heil.ch/wp-content/uploads/2014/10/P.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.petri-heil.ch/wp-content/themes/wp-flagman/img/icons/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.petri-heil.ch/wp-content/themes/wp-flagman/img/icons/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.petri-heil.ch/wp-content/themes/wp-flagman/img/icons/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.petri-heil.ch/wp-content/themes/wp-flagman/img/icons/apple-touch-icon-57-precomposed.png">
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.petri-heil.ch/wp-content/themes/wp-flagman/css/font-awesome-ie7.min.css">
<![endif]-->
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script src="http://www.petri-heil.ch/wp-content/themes/wp-flagman/js/respond.min.js"></script>
<![endif]-->
<script>if(Function('/*@cc_on return 10===document.documentMode@*/')()){document.documentElement.className='ie10';}</script><!-- Custom Styles -->
<style type="text/css">
.single-wysijap #comments {display:none;}
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
    </head>

    <body class="single single-post postid-14519 single-format-video body-class pmpro-body-has-access">

        <img id="bg-stretch" src="http://www.petri-heil.ch/wp-content/uploads/2013/11/background.jpg" alt="" />        <div class="sidr-button">
            <a href="#sidr-left" id="sidr-left-link">
                <span class="icon-bar">&nbsp;</span>
                <span class="icon-bar">&nbsp;</span>
                <span class="icon-bar">&nbsp;</span>
            </a>
        </div>
        <div class="leaderboard">
        <!-- Start Shortcoder content --><p><div id="ubm-premium-banners-rotation-n1" data-interval="30000" class="ubm_premium_banners_rotation" style="overflow: hidden; width: 940px; height: 90px;"><div id="32_ubm_premium_banner" data-banner-id="32" class="ubm_premium_rotating_banner"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=32" target="_blank" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/32-sportfisch_maxibanner_201401_01.jpg" width="940" height="90" alt="Sport-Fisch.ch" /></a></div><div id="31_ubm_premium_banner" data-banner-id="31" class="ubm_premium_rotating_banner" style="display: none"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=31" target="_blank" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/31-BernhardFishing_Maxibanner_940x90.gif" width="940" height="90" alt="Bernhard Fishing" /></a></div><div id="62_ubm_premium_banner" data-banner-id="62" class="ubm_premium_rotating_banner" style="display: none"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=62" target="_blank" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/62-SAK_Level2_1_3653_940x90px_NEU_Banner.jpg" width="940" height="90" alt="victorinox.com" /></a></div><div id="37_ubm_premium_banner" data-banner-id="37" class="ubm_premium_rotating_banner" style="display: none"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=37" target="_blank" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/37-maxibanner_inspira.jpg" width="940" height="90" alt="glardon-stucki.com" /></a></div></div></p><!-- End Shortcoder content -->        </div>
        <!-- START WRAPPER -->
        <div id="entry-wrapper" class="container">

            <!-- START HEADER -->
            <header id="header">
                <div class="row-fluid">
                    <div class="span4">
                        <div id="logo">
                                                            <a href="http://www.petri-heil.ch"><img class="web" src="http://www.petri-heil.ch/wp-content/uploads/2013/11/logo.png" alt="Petri-Heil" /></a>
                                <img class="print" src="http://www.petri-heil.ch/wp-content/themes/wp-flagman/img/logo-print.png" alt="Petri-Heil" />
                            
                                                    </div>

                    </div> <!-- /span4 -->

                    <div class="span8">
                        <div class="entry-banner">
                            <img src="http://www.petri-heil.ch/wp-content/uploads/2014/05/swissness1.png" alt="" />                        </div> <!-- /entry-banner -->
                    </div> <!-- /span8 -->
                </div><!-- .row-fluid -->


                <!-- START MAIN MENU -->
                <div class="navigation" role="navigation">
                    <div id="menu" class="clearfix">
<div class="menu-mainnavbar-container"><ul id="menu-mainnavbar" class="sf-menu"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://www.petri-heil.ch/">Home</a></li>
<li id="menu-item-898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-898"><a href="#">Beiträge</a>
<ul class="sub-menu">
	<li id="menu-item-9783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9783"><a href="http://www.petri-heil.ch/schweiz/">Schweiz</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68"><a href="http://www.petri-heil.ch/angeltechnik/">Praxis</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.petri-heil.ch/reisen/">Reisen</a></li>
	<li id="menu-item-3385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3385"><a href="http://www.petri-heil.ch/fangmeldungen/">Fangmeldungen</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.petri-heil.ch/produkte/">Produkte</a></li>
	<li id="menu-item-4571" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4571"><a href="http://www.petri-heil.ch/video/">Video</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.petri-heil.ch/diverses/">Diverse</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="http://www.petri-heil.ch/archiv/">Archiv</a></li>
</ul>
</li>
<li id="menu-item-1058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1058"><a href="#">Sie im «Petri-Heil»</a>
<ul class="sub-menu">
	<li id="menu-item-1092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092"><a href="http://www.petri-heil.ch/sie/fangmeldung/">Kapitalen Fang melden</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://www.petri-heil.ch/sie/leserbrief/">Leserbriefe in «Petri-Heil»</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.petri-heil.ch/sie/kleinanzeigen/">Kleinmarkt von «Petri-Heil»</a></li>
	<li id="menu-item-1413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1413"><a href="/werbung-2/">Werbung bei «Petri-Heil»</a></li>
</ul>
</li>
<li id="menu-item-1538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1538"><a href="#">Verzeichnis &#038; Termine</a>
<ul class="sub-menu">
	<li id="menu-item-1404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1404"><a href="/directory/categories/fischerhotels/">Fischerhotels</a></li>
	<li id="menu-item-1403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1403"><a href="/directory/categories/fachhandel">Händlerverzeichnis</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.petri-heil.ch/verzeichnis/termine/">Termine</a></li>
	<li id="menu-item-1405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405"><a href="/directory/categories/verwaltung-vereine">Kantone &#038; Vereine</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.petri-heil.ch/verzeichnis/behoerden-vereine/verbaende-bundesbehoerden/">Bund &#038; Verbände</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.petri-heil.ch/verzeichnis/behoerden-vereine/fischereigesetze/">Fischereigesetze</a></li>
</ul>
</li>
<li id="menu-item-1547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1547"><a href="#">Sportfischer Brevet</a>
<ul class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://www.petri-heil.ch/sportfischer-brevet/">Schweizer Sportfischer Brevet</a></li>
	<li id="menu-item-3096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3096"><a href="http://www.petri-heil.ch/une-attestation-de-competences-adaptee-et-parfaite-pour-les-premiers-pas-dans-la-peche/">Brevet suisse du pêcheur sportif</a></li>
	<li id="menu-item-1921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1921"><a href="http://www.petri-heil.ch/sportfischer-brevet/register/">Online-Training</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="http://www.petri-heil.ch/sportfischer-brevet/brevetierungstermine/">Brevetierungstermine</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="http://www.petri-heil.ch/sportfischer-brevet/haeufige-fragen/">Häufige Fragen</a></li>
</ul>
</li>
<li id="menu-item-8584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8584"><a href="http://www.petri-heil.ch/shop/">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-8587" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8587"><a href="http://www.petri-heil.ch/produkt-kategorie/abo/">«Petri-Heil» Abo</a></li>
	<li id="menu-item-8585" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8585"><a href="http://www.petri-heil.ch/produkt-kategorie/einzelausgaben/">«Petri-Heil» Einzelausgaben</a></li>
	<li id="menu-item-8588" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8588"><a href="http://www.petri-heil.ch/produkt-kategorie/brevet/">Schweizer Sportfischer Brevet</a></li>
	<li id="menu-item-8586" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8586"><a href="http://www.petri-heil.ch/produkt-kategorie/buecher/">Bücher</a></li>
	<li id="menu-item-8591" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8591"><a href="http://www.petri-heil.ch/produkt-kategorie/sonderhefte/">Sonderhefte</a></li>
	<li id="menu-item-8590" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8590"><a href="http://www.petri-heil.ch/produkt-kategorie/bekleidung/">Bekleidung</a></li>
	<li id="menu-item-8589" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8589"><a href="http://www.petri-heil.ch/produkt-kategorie/diverses/">Diverses</a></li>
</ul>
</li>
</ul></div>                    </div> <!-- .menu -->
                </div>  <!-- .navigation -->
            </header> <!-- #header -->
            <!-- END HEADER -->
            <!-- START HEADLINE SECTION -->
            <div class="entry-headline">

                <div class="row-fluid">
                    <div class="span8 min-height">
                        <div class="ticker-block clearfix">
                            
                                                            <script type="text/javascript">
                                    //<![CDATA[
                                    jQuery.noConflict()(function($) {
                                        "use strict";
                                        $(document).ready(function() {
                                            $('#js-news').ticker({
                                                ajaxFeed: false,
                                                feedUrl: false,
                                                feedType: 'xml',
                                                htmlFeed: true,
                                                debugMode: false,
                                                controls: false,
                                                titleText: 'Neuste Meldungen:',
                                                displayType: 'fade',
                                                direction: 'ltr',
                                                pauseOnItems: 2000,
                                                fadeInSpeed: 600,
                                                fadeOutSpeed: 300
                                            });
                                        });
                                    });
                                    //]]>
                                </script>

                                <ul id="js-news" class="js-hidden">
                                                                            <li class="news-item"><a href="http://www.petri-heil.ch/nachtfischen/">Nachtfischen – (fast) ohne Fisch und dennoch erfolgreich</a></li>

                                                                        <li class="news-item"><a href="http://www.petri-heil.ch/kassensturz-zum-thema-fischzucht/">«Kassensturz» zum Thema Fischzucht</a></li>

                                                                        <li class="news-item"><a href="http://www.petri-heil.ch/vierwaldstaettersee-hecht-111-cm-18-pfund-und-124-cm-25-pfund/">Vierwaldstättersee-Hecht 111 cm, 18 Pfund und 124 cm, 25 Pfund</a></li>

                                                                        <li class="news-item"><a href="http://www.petri-heil.ch/20-jahr-jubilaeum-beim-petri-heil/">20-Jahr-Jubiläum beim «Petri-Heil»</a></li>

                                                                        <li class="news-item"><a href="http://www.petri-heil.ch/schwarzmeergrundel/">Merkblatt zur Schwarzmeergrundel</a></li>

                                                                        <li class="news-item"><a href="http://www.petri-heil.ch/wasserleben-die-wasser-exkursionen-mit-aqua-viva/">WASsERLEBEN – die Wasser-Exkursionen mit Aqua Viva</a></li>

                                                                </ul> <!-- js-news -->

                                                        </div> <!-- /ticker-block -->
                    </div> <!-- /span8 -->

                    
                                                <div class="span4 min-height">
                        <div class="widget widget_search">	<form method="get" class="searchform" action="http://www.petri-heil.ch/">
		<input type="text" id="s" class="field" name="s" placeholder="suchen ..."  />
	</form>
</div>                            <ul class="social-icons">
                                                                    <li><a href="https://www.facebook.com/petriheilonline" data-toggle="tooltip" data-placement="top" title="Facebook"><i class="icon-facebook"></i></a></li>
                                                                                                                                                                                                                                                                                                                                        							    
                            </ul>
                        </div> <!-- /span4 -->
                        
                </div> <!-- /row-fluid -->

            </div> <!-- /entry-headline -->

		


<div id="content" role="main">

<div class="magazine-content">
	<div class="row-fluid">
				<div id="primary" class="span8">
					
			
									
					

							

							
						
						
						
														
							<div class="entry-thumb media-thumb video-post-widget">
							<iframe src="http://www.youtube.com/embed/BkvcaBn2VoU?wmode=opaque"></iframe>							</div>
													
			
						<h1 class="entry-title">Nachtfischen – (fast) ohne Fisch und dennoch erfolgreich</h1>

										  		<div class="divider-1px"></div>

				  		<div class="entry-meta clearfix">
							<div class="left-meta">
								21 September, 2016 / in <a href="http://www.petri-heil.ch/angeltechnik/" >Praxis</a>, <a href="http://www.petri-heil.ch/schweiz/" >Schweiz</a>, <a href="http://www.petri-heil.ch/video/" >Video</a>							</div> <!-- /left-meta -->

															<div class="right-meta">
									            <span class="entry-comments">
                <i class="icon-comments"></i><a href="http://www.petri-heil.ch/nachtfischen/#respond"><span class="leave-reply">0</span></a>            </span>
                    <span class="entry-views">
            <i class="icon-eye-open"></i> 86             </span>
        								</div> <!-- /right-meta -->
								
						</div><!-- entry-meta -->

	  					<div class="divider-1px"></div>
	  					<div class="margin-15b"></div>
	  					

						<div class="entry-content">
							

							<div class="pf-content"><p><strong>Eine Nacht lang haben wir gefischt. Alles versucht, einen der «Fische der Dunkelheit» zu fangen. Geklappt hat es nicht. Hier der Versuch, ein Nachtfischen ohne Fangerfolg in gutes Licht zu rücken&#8230;</strong></p>
<p>Ich habe mich bereits lange auf diese Aktion gefreut: Nachtfischen am Greifensee. Redaktionskollege Nils Anderson und Layout-Chef André Suter, diese Nacht für die Videoaufnahmen zuständig, ebenso. Zusammen mit den Jungs eine Nacht am Wasser verbringen. Gute Gespräche, gute Stimmung und hoffentlich auch gute Fische. Ein Wels solls sein, oder aber ein Aal. Mit sechs Ruten ausgerüstet sowie natürlich diversem weiterem Equipment nehmen wir nach Ende des Arbeitstags den Weg an den Greifensee unter die Räder. Am Himmel grollt es.</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-14519 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.petri-heil.ch/wp-content/uploads/2016/11/Egli-1.jpg'><img width="186" height="145" src="http://www.petri-heil.ch/wp-content/uploads/2016/11/Egli-1-186x145.jpg" class="attachment-thumbnail size-thumbnail" alt="Ganz ohne Fisch sind wir doch nicht geblieben: Einer der beiden gefangenen Egli." /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.petri-heil.ch/wp-content/uploads/2016/11/IMG_1564.jpg'><img width="186" height="145" src="http://www.petri-heil.ch/wp-content/uploads/2016/11/IMG_1564-186x145.jpg" class="attachment-thumbnail size-thumbnail" alt="Nachtfischen" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.petri-heil.ch/wp-content/uploads/2016/11/IMG_1596.jpg'><img width="186" height="145" src="http://www.petri-heil.ch/wp-content/uploads/2016/11/IMG_1596-186x145.jpg" class="attachment-thumbnail size-thumbnail" alt="Beleuchtete Rutenhalter sind nicht wirklich wichtig, aber schön anzusehen – und sie sorgen dafür, dass man im Dunkeln nicht in die Ruten läuft." /></a>
			</dt></dl><br style="clear: both" />
		</div>

<h5> <br />Mit dem Ruderboot</h5>
<p>Am Greifensee ist das Nachtfischen erlaubt, dies mit ein Grund, weshalb unsere Wahl auf dieses Gewässer gefallen ist. Zusätzlich können wir ausnahmsweise ein Boot über Nacht mieten, was das Ausbringen der Köder erleichtert – fische doch zumindest ich mit richtig schwerem Gerät, wo ein Auswerfen mit an Sicherheit grenzende Wahrscheinlichkeit zum Fiasko würde.<br />Wir bestücken jeweils eine Rute mit totem Köderfisch und die andere mit Tauwurm und Maden; alles auf einem grossen Einerhaken.<br />Während Nils bei der einen Montage auf ein Tiroler Hölzl zurückgreift, und dem Köderfischli mit etwas Kork Auftrieb verleiht (Fang siehe Fotoreportage im «Petri-Heil» Nr. 7/8), versieht er das Wurm-Maden-Arrangement mit einer kleinen Kapsel, in die er eine Tablette einlegt. «Lockstoffe» meint er dazu und grinst verschmitzt. Woher nur hat Nils immer solch tolle Sachen? Ein klein wenig Neid muss ich hier ehrlicherweise eingestehen.<br />Bei mir kommen schwere Olivenbleie zum Einsatz, die fest auf der Schnur sitzen. Und um noch mehr Lockwirkung zu erreichen, habe ich bei meinem Köderfisch den Kopf abgetrennt und seine Flanken mit dem Messer eingeritzt. Der Haken sitzt sauber in der Mitte und stört nicht beim Schlucken des Köders.</p>
<h5>Räuber im Schilf</h5>
<p>Während wir unsere Montagen bereit machen, ist das Klatschen im Wasser zu hören. Da wird gejagt – nichts wie hin!<br />Nils fischt wenig später mit feiner Rute, entsprechender Schnur und einem Gummiköder mit Jigkopf. Bei mir kommt eine Baitcasterrolle an passender Rute mit etwas stärkerer Schnur, Stahlvorfach und einem dreiteiligen Wobbler zum Einsatz. Mit seiner Montage kann Nils schon bald zwei schöne Egli ins Boot holen. Dann ein Knall und sein Köder ist weg. «Das war ein Hecht!» flachst er.</p>
<h5>Die Köder werden ausgebracht</h5>
<p>Mit dem Wissen, dass es sich definitiv ausgespinnt hat, wenn wir die Grundköder ausgebracht haben (pro Person sind ja nur zwei Ruten erlaubt, und auf die Schlagzeilen «Petri-Heil-Redaktion frevelt am Greifensee» können wir verzichten), stellen wir die Montagen unserer Ruten fertig. Mit dem Boot fahren wir etwa 60 Meter raus, wo wir alle vier Köder in genügendem Abstand zueinander behutsam zu Grunde sinken lassen.<br />Wieder zurück auf dem Steg werden die Rollen eingestellt und die Bissanzeigen angebracht. Hierfür kommen die guten alten Schnurringli mit Glöckchen sowie die klassischen Aalglöckchen an der Rutenspitze zum Einsatz.<br />Um halb zwölf Uhr ist es dann so weit, dass wir genüsslich am Seeufer unsere über dem Feuer grillierten St.Galler Olma-Bratwürste essen. Einfach herrlich.</p>

		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-14519 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.petri-heil.ch/wp-content/uploads/2016/11/IMG_7556.jpg'><img width="186" height="145" src="http://www.petri-heil.ch/wp-content/uploads/2016/11/IMG_7556-186x145.jpg" class="attachment-thumbnail size-thumbnail" alt="Die ganze Nacht durchzufischen hat einen ganz eigenen, besonderen Reiz." /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.petri-heil.ch/wp-content/uploads/2016/11/IMG_3479.jpg'><img width="186" height="145" src="http://www.petri-heil.ch/wp-content/uploads/2016/11/IMG_3479-186x145.jpg" class="attachment-thumbnail size-thumbnail" alt="Bräteln gehört einfach dazu! Nils (links) und André grillieren den «Znacht»." /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.petri-heil.ch/wp-content/uploads/2016/11/IMG_3487.jpg'><img width="186" height="145" src="http://www.petri-heil.ch/wp-content/uploads/2016/11/IMG_3487-186x145.jpg" class="attachment-thumbnail size-thumbnail" alt="Auf einem alten Militärkocher wird das Wasser für den Kaffee erhitzt." /></a>
			</dt></dl><br style="clear: both" />
		</div>

<h5> <br />Die Stunden vergehen&#8230;</h5>
<p>Es ist stockfinster, bis auf wenige Lichter in der Ferne. Wir lauschen dem Gequake der Frösche und dem Rauschen der Wellen. Sehen immer wieder Blitze, die weit weg von uns einschlagen und Teile des Nachthimmels, eine Silhouette der Alpen erhellen. Ansonsten ist es ruhig und friedlich. Ach, wie gerne würden wir diese nun schon Stunden dauernde Ruhe tauschen gegen ein bisschen Drill-Action! Aber es bleibt still&#8230;<br />Gegen zwei Uhr grillieren Nils und ich die beiden noch übrigen Bratwürste im Licht unserer Stirnlampen. André hat sich schlafen gelegt – von ihm ist hin und wieder nur noch ein zufriedenes Schnarchen hörbar. Nach drei Uhr müssen wir uns «dopen», um die restlichen Stunden bis zum Morgengrauen noch wach zu überstehen. Mit Instant-Kaffeepulver bereiten wir uns eine richtig starke Brühe («wie Getriebe-Öl») zu. Die vier Ruten bleiben noch immer regungslos, und auch kein Glöckchen erklingt. Leider.</p>
<h5>Bei Tagesanbruch: Der Regen kommt</h5>
<p>Langsam aber sicher wirds heller, und bald müssen wir der traurigen Tatsache ins Auge sehen: Wir haben bei unserm Nachtfischen keinen Fisch fangen können ausser den beiden Egli gestern. Langsam werden auch die Wolken dichter und dunkler. «Oh nein, war das etwa ein Tropfen?!» Ja, der erste&#8230; Bald schon giesst es sintflutartig, und wir laden hastig unsere Siebensachen in den Kofferraum.<br />Das erste radaktionsinterne Nachtfischen endet im Regen und fast ohne Fisch. Und dennoch war es für uns drei ein voller Erfolg. Weil wir zusammen eine spezielle Nacht erlebt haben und man halt auch als «Petri-Heil»-Redaktion keinen Erfolg erzwingen kann. Und das ist gut so!<br />Irgendwann werden wir die Fortsetzung durchführen, sozusagen «Nachtfischen, Take Two»&#8230; Vielleicht klappts ja dann auch mit einem grossen Fisch?</p>
<p><em>Dominique Lambert</em></p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_toolbar" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/lang/de/share-medium.png" style="border:0px; padding-top:5px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_t=new Array("Twitter","Facebook","Email","Print");var hupso_background_t="#EAF4FF";var hupso_border_t="#66CCFF";var hupso_toolbar_size_t="medium";var hupso_image_folder_url = "";var hupso_url_t="";var hupso_title_t="Nachtfischen – (fast) ohne Fisch und dennoch erfolgreich";</script><script type="text/javascript" src="http://static.hupso.com/share/js/share_toolbar.js"></script><!-- Hupso Share Buttons --></div></div>

								

					        <div class="margin-45t"></div>								
					        
					          <aside id="text-5" class="widget widget_text">			<div class="textwidget"><!-- Start Shortcoder content --><p><div id="ubm-premium-banners-rotation-n2" data-interval="30000" class="ubm_premium_banners_rotation" style="overflow: hidden; width: 585px; height: 90px;"><div id="19_ubm_premium_banner" data-banner-id="19" class="ubm_premium_rotating_banner"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=19" target="_self" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/19-Weil-drauf-ankommt-585x90.gif" width="585" height="90" alt="Werbung auf www.petri-heil.ch" /></a></div></div></p><!-- End Shortcoder content --></div>
		</aside>  


							
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nachtfischen/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.petri-heil.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='14519' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->
													</div>	

					<div class="divider-1px"></div>
					<div class="margin-30b"></div>

					<div class="nav-block clearfix">
						<nav class="nav-single">
							<span class="nav-previous"><a href="http://www.petri-heil.ch/kassensturz-zum-thema-fischzucht/" rel="prev"><span class="icon-chevron-left"></span> «Kassensturz» zum Thema Fischzucht</a></span>
							<span class="nav-next"></span>
						</nav><!-- .nav-single -->

						<nav class="nav-single-hidden">
											
								<span class="nav-previous"></span>
															
							<div class="clear"></div>
						</nav><!-- .nav-single-hidden -->
					</div><!-- .nav-block -->

					<!-- <div class="comments-block box-shadow-2px clearfix"> -->
											<!-- </div> --><!-- .comments-block -->
						</div><!-- .span8 #content -->

				<div id="secondary" class="sidebar span4" role="complementary">
					<aside id="woocommerce_widget_cart-6" class="widget woocommerce widget_shopping_cart clearfix"><div class="entry-widget-title"><div class="full-line"></div><h3 class="entry-title">Warenkorb</h3></div><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><div class="entry-widget-title"><div class="full-line"></div><h3 class="entry-title">Neuste Kommentare</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Martin</span> bei <a href="http://www.petri-heil.ch/wir-sind-die-lobby-der-fische/#comment-12362">«Wir sind die Lobby der Fische»</a></li><li class="recentcomments"><span class="comment-author-link">Martin</span> bei <a href="http://www.petri-heil.ch/der-rhein-wie-gefaehrdet-ist-das-oekosystem/#comment-12361">Der Rhein – wie gefährdet ist das Ökosystem?</a></li><li class="recentcomments"><span class="comment-author-link">pie mezzadri</span> bei <a href="http://www.petri-heil.ch/nationalrat-will-angeln-mit-widerhaken-in-fliessgewaessern-erlauben/#comment-12319">Nationalrat will Angeln mit Widerhaken in Fliessgewässern erlauben</a></li><li class="recentcomments"><span class="comment-author-link">Hans Peter Kumli</span> bei <a href="http://www.petri-heil.ch/wir-sind-die-lobby-der-fische/#comment-12230">«Wir sind die Lobby der Fische»</a></li><li class="recentcomments"><span class="comment-author-link">bb</span> bei <a href="http://www.petri-heil.ch/nationalrat-will-angeln-mit-widerhaken-in-fliessgewaessern-erlauben/#comment-12220">Nationalrat will Angeln mit Widerhaken in Fliessgewässern erlauben</a></li></ul></aside><aside id="text-7" class="widget widget_text clearfix">			<div class="textwidget"><!-- Start Shortcoder content --><p><div id="ubm-premium-banners-rotation-n3" data-interval="30000" class="ubm_premium_banners_rotation" style="overflow: hidden; width: 280px; height: 235px;"><div id="56_ubm_premium_banner" data-banner-id="56" class="ubm_premium_rotating_banner"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=56" target="_blank" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/56-rectangle_01.gif" width="280" height="235" alt="stucki-thun.com" /></a></div><div id="28_ubm_premium_banner" data-banner-id="28" class="ubm_premium_rotating_banner" style="display: none"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=28" target="_blank" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/28-BernhardFishing_Rectangle_280x235_1.gif" width="280" height="235" alt="Bernhard Fishing" /></a></div><div id="33_ubm_premium_banner" data-banner-id="33" class="ubm_premium_rotating_banner" style="display: none"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=33" target="_blank" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/33-sportfisch_rectangle_01.jpg" width="280" height="235" alt="Sport-Fisch.ch" /></a></div><div id="57_ubm_premium_banner" data-banner-id="57" class="ubm_premium_rotating_banner" style="display: none"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=57" target="_blank" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/57-rectangle_02.jpg" width="280" height="235" alt="stucki-thun.com" /></a></div><div id="29_ubm_premium_banner" data-banner-id="29" class="ubm_premium_rotating_banner" style="display: none"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=29" target="_blank" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/29-BernhardFishing_Rectangle_280x235_2.gif" width="280" height="235" alt="Bernhard Fishing" /></a></div><div id="34_ubm_premium_banner" data-banner-id="34" class="ubm_premium_rotating_banner" style="display: none"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=34" target="_blank" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/34-sportfisch_rectangle_02.jpg" width="280" height="235" alt="Sport-Fisch.ch" /></a></div></div></p><!-- End Shortcoder content --></div>
		</aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><!-- Start Shortcoder content --><p><div id="ubm-premium-banners-rotation-n4" data-interval="20000" class="ubm_premium_banners_rotation" style="overflow: hidden; width: 280px; height: 80px;"><div id="10_ubm_premium_banner" data-banner-id="10" class="ubm_premium_rotating_banner"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=10" target="_blank" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/10-ProNautik_280x80px.gif" width="280" height="80" alt="Füllemann Sportfischerboote by www.pro-nautik.ch" /></a></div><div id="14_ubm_premium_banner" data-banner-id="14" class="ubm_premium_rotating_banner" style="display: none"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=14" target="_blank" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/14-Fly-with-us-280x80.gif" width="280" height="80" alt="flywithus.ch" /></a></div><div id="42_ubm_premium_banner" data-banner-id="42" class="ubm_premium_rotating_banner" style="display: none"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=42" target="_blank" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/42-tincup-280x80-1.gif" width="280" height="80" alt="Tincup-Lodge.com" /></a></div><div id="15_ubm_premium_banner" data-banner-id="15" class="ubm_premium_rotating_banner" style="display: none"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=15" target="_blank" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/15-Finazzi-280x80.jpg" width="280" height="80" alt="fishingproducts.ch" /></a></div><div id="3_ubm_premium_banner" data-banner-id="3" class="ubm_premium_rotating_banner" style="display: none"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=3" target="_blank" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/3-Pension-Huber-280x80.gif" width="280" height="80" alt="Pension Huber" /></a></div><div id="7_ubm_premium_banner" data-banner-id="7" class="ubm_premium_rotating_banner" style="display: none"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=7" target="_blank" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/7-www_schiffmaendli_ch_280x80.gif" width="280" height="80" alt="schiffmaendli.ch" /></a></div><div id="18_ubm_premium_banner" data-banner-id="18" class="ubm_premium_rotating_banner" style="display: none"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=18" target="_blank" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/18-Marowil-280x80.gif" width="280" height="80" alt="Marowil Fischereiartikel" /></a></div><div id="49_ubm_premium_banner" data-banner-id="49" class="ubm_premium_rotating_banner" style="display: none"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=49" target="_blank" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/49-Phoxinus-280x80.gif" width="280" height="80" alt="Phoxinus – Swiss Handmade Softbaits" /></a></div><div id="8_ubm_premium_banner" data-banner-id="8" class="ubm_premium_rotating_banner" style="display: none"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=8" target="_blank" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/8-www-thoma-boote-ch-280x80.gif" width="280" height="80" alt="Thoma-Boote" /></a></div><div id="5_ubm_premium_banner" data-banner-id="5" class="ubm_premium_rotating_banner" style="display: none"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=5" target="_blank" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/5-braurup-280x80.gif" width="280" height="80" alt="Bräurup" /></a></div><div id="60_ubm_premium_banner" data-banner-id="60" class="ubm_premium_rotating_banner" style="display: none"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=60" target="_blank" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/60-alumabanner280.gif" width="280" height="80" alt="www.alumacraft.ch" /></a></div><div id="45_ubm_premium_banner" data-banner-id="45" class="ubm_premium_rotating_banner" style="display: none"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=45" target="_blank" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/45-Hausammann-280x80.gif" width="280" height="80" alt="Hausammann Caravans &amp; Boote AG" /></a></div></div></p><!-- End Shortcoder content --></div>
		</aside><aside id="text-23" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside><aside id="ct-relatedposts-widget-2" class="widget ct-relatedposts-widget clearfix">
<!-- START RELATED POSTS WIDGET -->
<div class="entry-widget-title"><div class="full-line"></div><h3 class="entry-title">weiteres aus dieser Kategorie</h3></div>
		
				<ul class="related-posts-single clearfix">
																		<li>
								<a href='http://www.petri-heil.ch/quilly/' data-toggle="tooltip" data-placement="top" title='Quilly &raquo;'><img width="75" height="75" src="http://www.petri-heil.ch/wp-content/uploads/2016/10/quilly_style-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Quilly" title="" /></a>
							</li>
																								<li>
								<a href='http://www.petri-heil.ch/paarweise-auf-der-pirsch/' data-toggle="tooltip" data-placement="top" title='Paarweise auf der Pirsch &raquo;'><img width="75" height="75" src="http://www.petri-heil.ch/wp-content/uploads/2015/08/DSC6394-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Paarweise auf der Pirsch" title="" /></a>
							</li>
																								<li>
								<a href='http://www.petri-heil.ch/bitte-stoeren/' data-toggle="tooltip" data-placement="top" title='Bitte stören! &raquo;'><img width="75" height="75" src="http://www.petri-heil.ch/wp-content/uploads/2012/05/b88f38be51-75x75.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Strömungsvielfalt durch geschickt platzierte Störsteine. Das natürliche Vorbild: Die steinübersäte Sihl bietet Lebensraum in Hülle und Fülle. Foto: dal" title="" /></a>
							</li>
															</ul><!-- related-posts-single -->	
			
		</aside>
<!-- END RELATED POSTS WIDGET -->
<aside id="wysija-4" class="widget widget_wysija clearfix"><div class="entry-widget-title"><div class="full-line"></div><h3 class="entry-title">Newsletter abonnieren</h3></div><div class="widget_wysija_cont"><div id="msg-form-wysija-4" class="wysija-msg ajax"></div><form id="form-wysija-4" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-Mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4" />
    
 </form></div></aside><aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget"><!-- Start Shortcoder content --><p><div id="ubm-premium-banners-rotation-n5" data-interval="30000" class="ubm_premium_banners_rotation" style="overflow: hidden; width: 280px; height: 235px;"><div id="40_ubm_premium_banner" data-banner-id="40" class="ubm_premium_rotating_banner"><a href="http://www.petri-heil.ch/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=40" target="_blank" rel="dofollow"><img src="http://www.petri-heil.ch/wp-content/uploads/useful_banner_manager_banners/40-Fischeragenda-2016-Rectangle.gif" width="280" height="235" alt="Fischeragenda-2016" /></a></div></div></p>
<!-- End Shortcoder content --></div>
		</aside>		</div><!-- .span4 -->

		</div>
	</div><!-- .row-fluid -->
</div> <!-- / #content -->


	
	<div id="footer" role="contentinfo">
		<div class="magazine-content">
					<div class="row-fluid sc">
			
                                                <div class="span12">
                            <ul class="social-icons">
                                                                    <li><a href="https://www.facebook.com/petriheilonline" data-toggle="tooltip" data-placement="top" title="Facebook"><i class="icon-facebook"></i></a></li>
                                                                                                                                                                                                                                                                                                                                        							    
                            </ul>
                        </div> <!-- /span4 -->
						                </div> <!-- /row-fluid -->
			<div class="row-fluid">
				<div class="span6">
					<div class="copyright-info">
						<a href="/kontakt-impressum/">Kontakt & Impressum</a>   <a href="/werbung/">Werbung bei «Petri-Heil»</a></br>
© 2016 Jahr & Co. VIP Media Verlag, Hauptplatz 5, CH-8640 Rapperswil 					</div><!-- .copyright-info -->
				</div> <!-- .span6 -->
				<div class="span6">
					<div class="copyright-info right">
						<a href="http://www.crevis.ch" target="_blank">Powered by Crevis</a>.<br>Alle Rechte vorbehalten
					</div>	
				</div>
			</div> <!-- .row-fluid -->   
		</div><!-- .container -->
	</div><!-- #footer -->
</div> <!-- /entry-wrapper -->

	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = document.getElementsByTagName( 'select' );
		for ( i=0; i<dropdowns.length; i++ )
			if ( dropdowns[i].className.match( 'dropdown-menu' ) ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	
		<div id="modal-login" class="ml-modal fade" tabindex="-1" role="dialog" aria-hidden="true">

			
			
			<div class="modal-login-dialog">
		      <div class="ml-content">

				<div class="section-container">

										<div id="login" class="modal-login-content">

						<button type="button" class="ml-close" data-dismiss="ml-modal" aria-hidden="true">&times;</button>
						<h2>Login</h2>

						
						<form action="login" method="post" id="form" class="group" name="loginform">

							
							<p class="mluser">
								<label class="field-titles" for="login_user">Benutzername</label>
								<input type="text" name="log" id="login_user" class="input" placeholder="" value="" size="20" />
							</p>

							<p class="mlpsw">
								<label class="field-titles" for="login_pass">Passwort</label>
								<input type="password" name="pwd" id="login_pass" class="input" placeholder="" value="" size="20" />
							</p>

							
							<p id="forgetmenot">
								<label class="forgetmenot-label" for="rememberme"><input name="rememberme" type="checkbox" placeholder="" id="rememberme" value="forever" /> Angemeldet bleiben</label>
							</p>

							<p class="submit">

								
								<input type="submit" name="wp-sumbit" id="wp-submit" class="button button-primary button-large" value="Einloggen" />
								<input type="hidden" name="login" value="true" />
								<input type="hidden" id="security" name="security" value="e1e691c543" /><input type="hidden" name="_wp_http_referer" value="/nachtfischen/" />
							</p><!--[END .submit]-->

							
						</form><!--[END #loginform]-->
					</div><!--[END #login]-->

																<div id="register" class="modal-login-content" style="display:none;">

							<button type="button" class="ml-close" data-dismiss="ml-modal" aria-hidden="true">&times;</button>
							<h2>Registrieren</h2>

							
							<form action="register" method="post" id="form" class="group" name="loginform">

								
								<p class="mluser">
									<label class="field-titles" for="reg_user">Benutzername</label>
									<input type="text" name="user_login" id="reg_user" class="input" placeholder="" value="" size="20" />
								</p>

								<p class="mlemail">
									<label class="field-titles" for="reg_email">E-Mail</label>
									<input type="text" name="user_email" id="reg_email" class="input" placeholder="" value="" size="20" />
								</p>
                                                                                                    
								<div class="register-section" id="profile-details-section-wysija"><div class="editfield"><p class="wysija-after-register"><label for="wysija-box-after-register"><input type="checkbox" id="wysija-box-after-register" value="1" name="wysija[register_subscribe]"> Ja, ich möchten den Petri-Heil Newsletter abonnieren.</label></p></div></div>
								<p class="submit">

									
									<input type="submit" name="user-sumbit" id="user-submit" class="button button-primary button-large" value="Anmelden" />
									<input type="hidden" name="register" value="true" />
									<input type="hidden" id="security" name="security" value="e1e691c543" /><input type="hidden" name="_wp_http_referer" value="/nachtfischen/" />
								</p><!--[END .submit]-->

								
							</form>

						</div><!--[END #register]-->
					
										<div id="forgotten" class="modal-login-content" style="display:none;">

						<button type="button" class="ml-close" data-dismiss="ml-modal" aria-hidden="true">&times;</button>
						<h2>Passwort vergessen?</h2>

						
						<form action="forgotten" method="post" id="form" class="group" name="loginform">

							
							<p class="mlforgt">
								<label class="field-titles" for="forgot_login">Benutzername oder Email</label>
								<input type="text" name="forgot_login" id="forgot_login" class="input" placeholder="" value="" size="20" />
							</p>

							
							<p class="submit">

								
								<input type="submit" name="user-submit" id="user-submit" class="button button-primary button-large" value="Passwort zurücksetzen">
								<input type="hidden" name="forgotten" value="true" />
								<input type="hidden" id="security" name="security" value="e1e691c543" /><input type="hidden" name="_wp_http_referer" value="/nachtfischen/" />
							</p>

							
						</form>

					</div><!--[END #forgotten]-->
				</div><!--[END .section-container]-->
			
			<div id="additional-settings"><a href="#register" class="modal-login-nav">Registrieren</a> | <a href="#forgotten" class="modal-login-nav">Passwort vergessen?</a><div class="hide-login"> | <a href="#login" class="modal-login-nav">Zurück zum Login</a></div></div>
				</div>
			</div>
		</div><!--[END #modal-login]-->
				<script type="text/javascript">
				jQuery( document ).ready( function($) {
					$( 'a[href="#pa_modal_login"]' )
						.attr( 'href', '#modal-login' )
						.attr( 'data-toggle', 'ml-modal' )
					;
					$( 'a[href="#pa_modal_register"]' )
						.attr( 'href', '#modal-register' )
						.attr( 'data-toggle', 'ml-modal' )
					;
				} );
			</script>
					<!-- Memberships powered by Paid Memberships Pro v1.8.9.3.
 -->
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-5492061-1', 'auto');
		  ga('send', 'pageview');
		
		</script>            <script type="text/javascript">
                /* <![CDATA[ */
                jQuery.noConflict()(function($) {
                    $(document).ready(function() {
                        var sticky_navigation_offset_top = $('.navigation #menu').offset().top + 0;
                        var sticky_navigation = function() {
                            var scroll_top = $(window).scrollTop(); // our current vertical position from the top

                            if (scroll_top > sticky_navigation_offset_top) {
                                $('.navigation #menu').css({'background': 'rgba( 255,255,255, 0.9)', 'position': 'fixed', 'top': 0, 'left': 0, 'z-index': 11, 'border-bottom': '1px solid #dcdcdc'});
                                $('.navigation #menu').addClass('sticky'); //added by admin@crevis.ch
                            } else {
                                $('.navigation #menu').css({'position': 'relative', 'padding-top': 0, 'background': 'rgba( 255,255,255, 1)'});
                                $('.navigation #menu').removeClass('sticky'); //added by admin@crevis.ch
                            }
                        };

                        // run our function on load
                        sticky_navigation();

                        // and run it again every time you scroll
                        $(window).scroll(function() {
                            sticky_navigation();
                        });
                    });
                });
                /* ]]> */
            </script>
                  <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '1';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'http://www.petri-heil.ch/wp-content/themes/wp-flagman/print.css';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.petri-heil.ch\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-content/plugins/pa-modal-login/assets/js/modal.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var modal_login_script = {"ajax":"http:\/\/www.petri-heil.ch\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.petri-heil.ch\/membership-account\/","loadingmessage":"\u00dcberpr\u00fcfe\n \nAnmeldeinformationen\n \n..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-content/plugins/pa-modal-login/assets/js/modal-login.js'></script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-content/plugins/sidr/js/jquery.sidr.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/nachtfischen\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"http:\/\/www.petri-heil.ch\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.petri-heil.ch/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//www.petri-heil.ch/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/nachtfischen\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.petri-heil.ch/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//www.petri-heil.ch/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/nachtfischen\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.petri-heil.ch/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.petri-heil.ch\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-content/themes/wp-flagman/js/superfish.js'></script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-content/themes/wp-flagman/js/scrolltopcontrol.js'></script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-content/themes/wp-flagman/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-content/themes/wp-flagman/js/jquery.prettyphoto.js'></script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-content/themes/wp-flagman/js/jquery.ticker.js'></script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-content/themes/wp-flagman/js/bootstrap.js'></script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-content/themes/wp-flagman/js/custom.js'></script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js'></script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.petri-heil.ch\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.petri-heil.ch/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
.su-button {
	background:#666666 !important;
	border-color:#666666 !important;
	border-radius:0 !important;
}
.su-button span {
	background:#666666 !important;
	border-color:#666666 !important;
	border-radius:0 !important;
	font-weight:bold;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<script src="http://www.petri-heil.ch/wp-content/themes/wp-flagman/custom-js/sidr.js" type="text/javascript"></script>
 <div style="display:none;" id="sidr-left" class="sidebar-container" role="complementary">
<div class="widget-area"><aside id="search-2">	<form method="get" class="searchform" action="http://www.petri-heil.ch/">
		<input type="text" id="s" class="field" name="s" placeholder="suchen ..."  />
	</form>
</aside><aside id="nav_menu-2"><div class="menu-mainnavbar-container"><ul id="menu-mainnavbar-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://www.petri-heil.ch/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-898"><a href="#">Beiträge</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9783"><a href="http://www.petri-heil.ch/schweiz/">Schweiz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68"><a href="http://www.petri-heil.ch/angeltechnik/">Praxis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.petri-heil.ch/reisen/">Reisen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3385"><a href="http://www.petri-heil.ch/fangmeldungen/">Fangmeldungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.petri-heil.ch/produkte/">Produkte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4571"><a href="http://www.petri-heil.ch/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.petri-heil.ch/diverses/">Diverse</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="http://www.petri-heil.ch/archiv/">Archiv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1058"><a href="#">Sie im «Petri-Heil»</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092"><a href="http://www.petri-heil.ch/sie/fangmeldung/">Kapitalen Fang melden</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://www.petri-heil.ch/sie/leserbrief/">Leserbriefe in «Petri-Heil»</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.petri-heil.ch/sie/kleinanzeigen/">Kleinmarkt von «Petri-Heil»</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1413"><a href="/werbung-2/">Werbung bei «Petri-Heil»</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1538"><a href="#">Verzeichnis &#038; Termine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1404"><a href="/directory/categories/fischerhotels/">Fischerhotels</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1403"><a href="/directory/categories/fachhandel">Händlerverzeichnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.petri-heil.ch/verzeichnis/termine/">Termine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405"><a href="/directory/categories/verwaltung-vereine">Kantone &#038; Vereine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.petri-heil.ch/verzeichnis/behoerden-vereine/verbaende-bundesbehoerden/">Bund &#038; Verbände</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.petri-heil.ch/verzeichnis/behoerden-vereine/fischereigesetze/">Fischereigesetze</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1547"><a href="#">Sportfischer Brevet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://www.petri-heil.ch/sportfischer-brevet/">Schweizer Sportfischer Brevet</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3096"><a href="http://www.petri-heil.ch/une-attestation-de-competences-adaptee-et-parfaite-pour-les-premiers-pas-dans-la-peche/">Brevet suisse du pêcheur sportif</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1921"><a href="http://www.petri-heil.ch/sportfischer-brevet/register/">Online-Training</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="http://www.petri-heil.ch/sportfischer-brevet/brevetierungstermine/">Brevetierungstermine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="http://www.petri-heil.ch/sportfischer-brevet/haeufige-fragen/">Häufige Fragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8584"><a href="http://www.petri-heil.ch/shop/">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8587"><a href="http://www.petri-heil.ch/produkt-kategorie/abo/">«Petri-Heil» Abo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8585"><a href="http://www.petri-heil.ch/produkt-kategorie/einzelausgaben/">«Petri-Heil» Einzelausgaben</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8588"><a href="http://www.petri-heil.ch/produkt-kategorie/brevet/">Schweizer Sportfischer Brevet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8586"><a href="http://www.petri-heil.ch/produkt-kategorie/buecher/">Bücher</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8591"><a href="http://www.petri-heil.ch/produkt-kategorie/sonderhefte/">Sonderhefte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8590"><a href="http://www.petri-heil.ch/produkt-kategorie/bekleidung/">Bekleidung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8589"><a href="http://www.petri-heil.ch/produkt-kategorie/diverses/">Diverses</a></li>
</ul>
</li>
</ul></div></aside> </div></div><script type="text/javascript">
// Custom Lightbox in Blogposts
var customLightbox = jQuery( ".gallery-icon a" );
customLightbox.each(function () {
	jQuery(this).attr("rel","prettyPhoto[postGroup]");
});
</script>
<!--[if lte IE 9]>
<script>
if (!('placeholder' in document.createElement('input'))) {
  if (jQuery('#s').val() == '') {
    jQuery('#s').css('color','#fff');
    jQuery('#s').val(jQuery('#s').attr('placeholder'));
  }
  jQuery('#s').click(function() {
    if (jQuery('#s').val() == jQuery('#s').attr('placeholder')) {
      jQuery('#s').css('color','#fff');
      jQuery('#s').val('');
    }
  });
  jQuery('#s').blur(function() {
    if (jQuery('#s').val() == '') {
      jQuery('#s').css('color','#fff');
      jQuery('#s').val(jQuery('#s').attr('placeholder'));
    }
  });
};
</script>
<![endif]-->
</body>
</html>